Risque allergique
par département et par pollen

Pour visualiser le module risque allergique, vous devez pouvoir exécuter les scripts Javascript et disposer du plugin Adobe Flash Player en version 9 ou plus récente.

Si ce plugin n'est pas installé sur votre poste, vous pouvez le télécharger gratuitement sur le site d'Adobe pour accéder à ce site, cliquez sur l'image :
Télécharger Flash Player

Fermer la fenêtre